Repository navigation
Python: build(deps-dev): update flit-core requirement from <4.0,>=3.11 to >=3.11,<5.0 in /python in the flit group - #9286
Closed
dependabot[bot] wants to merge 1 commit into
Closed
dependabot[bot] wants to merge 1 commit into
dependabot[bot] wants to merge 1 commit into